πŸ‡ΊπŸ‡¦ We stand with Ukraine! πŸ‡ΊπŸ‡¦

Terminal does not work

What is the problem?

When I print code in the terminal section I recived error massage and the printer doesn't doing anything. The massage looks like this:
Send: M106
Recv: echo:Unknown command: "V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V/V"

What did you already try to solve it?

I have updated all the recommended updates, and also restart the machine and octoprint couple times. More than that i have tried to play with the letters, but it doesn't seem to do changes to it. I recived the same erroe massage for every code I printed.

Complete Logs

octoprint.log, seri l.log or output on terminal tab at a minimum, browser error console if UI issue ... no logs, no support! Not log excerpts, complete logs.)

octoprint.log 196.5KB 2020-08-04 13:18 |
octoprint.log.2020-06-30 26.5MB 2020-06-30 17:52 |
octoprint.log.2020-07-04 131.6MB 2020-07-04 17:20 |
octoprint.log.2020-07-09 109.9MB 2020-07-09 20:17 |
octoprint.log.2020-07-11 23.3MB 2020-07-11 18:39 |
octoprint.log.2020-07-21 31.3MB 2020-07-21 16:32 |
octoprint.log.2020-07-30 802.0KB 2020-07-30 19:45 |
plugin_cancelobject_cancelobject.log - 2020-08-04 13:08 |
plugin_cura_engine.log - 2019-06-27 15:41 |
plugin_octolapse.log 2.3KB 2020-08-04 13:08

Additional information about your setup

OctoPrint version, OctoPi version, printer, firmware, browser, operating system, ... as much data as possible

My octoprint Version is: 1.4.1
Version 0.16.0, running on Raspberry Pi 3 Model B Plus Rev 1.3
flsun i3 3d printer 310*310 mm build surface
firmware: marlin 2.0
browser: google chrome
operating system: windows 8.1

Thanks for helping!

A post was merged into an existing topic: Teminal problems