Octopi-stretch-lite-0.15.1?


#1

so, I've been using and learning "octopi-stretch-lite-0.15.1"
turns out I need a more "fuller" version. I don't have a "ect" folder even. is there an "install" that would give me the average pi build?

I have verified the "prusa print version" has the files missing. so the commands from "professor google worked.

maybe im missing something, or maybe I just didn't see the install I should have used.

answered https://www.youtube.com/watch?v=qytk8_JpYyQ I do not have a solved button.