OctoPrint)/RPi0W on Prusa i3 MK3: How to disable 'auto print' feature?


#1
  • Got RPi0W installed, and OctoPrint (OP) working:) But...
  • ...when I drag gcode into OP it automatically sends it to the printer:(
  • To "correct" this, I have to cancel the job, then load it as usual.
  • I have scoured the OP configuration sections, but have not discovered any related setting:(
  • SO, WHAT AM I MISSING?