octopi-0-16

Topic Replies Activity
Trying to update OctoPrint on OctoPi 0.16 gives me an "AssertionError" about "assert have_directory_for_build", how do I solve this?
FAQ
1 November 6, 2019